1. 首页
  2. 股市速递
  3. 股票行情

灵通信指标公式 资金流副图公式一览

  均价:=(HIGH+LOW+CLOSE+REF(C,1))/4;

  量能:=VOL/CAPITAL;

  上涨幅:=WMA(SUM((HIGH-REF(C,1)+CLOSE-LOW)*100/均价,2),3)*1,COLORRED;

  降落幅:=WMA(SUM((CLOSE-HIGH-REF(C,1)+LOW)*100/均价,2),3)*1,COLORGREEN;

  即时AI人气:=(上涨幅+降落幅)+量能-HHV(量能,1)*0.5;

  AI人气:SUM(即时AI人气,10),COLORLIRED;

  AA:=IF(上涨幅+降落幅>0,量能,-量能);

  资金:=SUM(AA,30),COLORYELLOW;

  周期:=HHV(ABS(AI人气),0)/HHV(ABS(资金),0);

  资金流:SUM(AA,30)*周期,COLORYELLOW;

  换手:=(HHV(ABS(即时AI人气),20)/HHV(量能,0))*5*量能,COLORLIGRAY,DOTLINE;

  强弱界:0,COLORWHITE,DOTLINE;

原创文章,作者:admin,如若转载,请注明出处:http://www.p2pty.com/gushi/hangqing/12432.html

发表评论

登录后才能评论

联系我们

QQ:3477493281

在线咨询:点击这里给我发消息

邮件:3477493281@qq.com

工作时间:周一至周五,8:30-18:00,节假日休息