1. 首页
  2. 股市速递
  3. 股票行情

600495资金流向:2020灵通信指标公式 三鑫叉副图选股指标

  MA1:=MA(CLOSE,5);

  MA2:=MA(CLOSE,10);

  AA:=CROSS(MA1,MA2);

  AAA:=COUNT(AA,3)>=1;

  T1:=MA(VOL,5);

  T2:=MA(VOL,10);

  BB:=CROSS(T1,T2);

  BBB:=COUNT(BB,3)>=1;

  DIF:=EMA(CLOSE,12) – EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MACD:=(DIF-DEA)*2;

  CC:=CROSS(DIF,DEA);

  CCC:=COUNT(CC,3)>=1;

  三金:=AAA AND BBB AND CCC;

  三金叉:FILTER(三金,3);

原创文章,作者:admin,如若转载,请注明出处:http://www.p2pty.com/gushi/hangqing/71783.html

发表评论

登录后才能评论

联系我们

QQ:3477493281

在线咨询:点击这里给我发消息

邮件:3477493281@qq.com

工作时间:周一至周五,8:30-18:00,节假日休息